<!doctype html>
<html lang="fr-FR">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Consentement de la personne en situation de handicap : Un guide dédié</title><link rel="preload" as="font" href="https://handirect.fr/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff" crossorigin><link rel="preload" as="font" href="https://handirect.fr/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/webfonts/fa-brands-400.woff2" crossorigin><link rel="preload" as="font" href="https://handirect.fr/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/webfonts/fa-solid-900.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/merriweather/v30/u-440qyriQwlOrhSvowK_l5-ciZMZ-Y.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/merriweather/v30/u-440qyriQwlOrhSvowK_l5-fCZM.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/merriweather/v30/u-4n0qyriQwlOrhSvowK_l52xwNZWMf6.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/merriweather/v30/u-4n0qyriQwlOrhSvowK_l52_wFZWMf6.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/playfairdisplay/v29/nuFkD-vYSZviVYUb_rj3ij__anPXDTnogkk7.woff2" crossorigin><link rel="preload" as="font" href="https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmYUtfBBc4.woff2" crossorigin><link rel="preload" as="font" href="https://handirect.fr/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-solid-900.woff2" crossorigin><link rel="preload" as="font" href="https://handirect.fr/wp-content/plugins/elementor/assets/lib/font-awesome/webfonts/fa-brands-400.woff2" crossorigin><style id="wpr-usedcss">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</style>
<meta name="description" content="Un guide consacré au consentement de la personne en situation de handicap à destination des aidants et des professionnels." />
<link rel="canonical" href="https://handirect.fr/consentement-de-la-personne-en-situation-de-handicap-un-guide-dedie/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Consentement de la personne en situation de handicap : Un guide dédié" />
<meta property="og:description" content="Un guide consacré au consentement de la personne en situation de handicap à destination des aidants et des professionnels." />
<meta property="og:url" content="https://handirect.fr/consentement-de-la-personne-en-situation-de-handicap-un-guide-dedie/" />
<meta property="og:site_name" content="Handirect" />
<meta property="article:published_time" content="2022-06-14T05:00:22+00:00" />
<meta property="og:image" content="https://handirect.fr/wp-content/uploads/2022/06/Guide-consentement.jpg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="597" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Caroline Madeuf" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Caroline Madeuf" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://handirect.fr/#organization","name":"Handirect : Média Expert Handicap","url":"https://handirect.fr/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://handirect.fr/#/schema/logo/image/","url":"https://handirect.fr/wp-content/uploads/2022/05/Handirect-Logo-1.svg","contentUrl":"https://handirect.fr/wp-content/uploads/2022/05/Handirect-Logo-1.svg","width":555,"height":131,"caption":"Handirect : Média Expert Handicap"},"image":{"@id":"https://handirect.fr/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://handirect.fr/#website","url":"https://handirect.fr/","name":"Handirect","description":"Média expert handicap","publisher":{"@id":"https://handirect.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://handirect.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://handirect.fr/consentement-de-la-personne-en-situation-de-handicap-un-guide-dedie/#primaryimage","url":"https://handirect.fr/wp-content/uploads/2022/06/Guide-consentement.jpg","contentUrl":"https://handirect.fr/wp-content/uploads/2022/06/Guide-consentement.jpg","width":560,"height":597,"caption":"Consentement de la personne en situation de handicap : Un guide dédié"},{"@type":"WebPage","@id":"https://handirect.fr/consentement-de-la-personne-en-situation-de-handicap-un-guide-dedie/#webpage","url":"https://handirect.fr/consentement-de-la-personne-en-situation-de-handicap-un-guide-dedie/","name":"Consentement de la personne en situation de handicap : Un guide dédié","isPartOf":{"@id":"https://handirect.fr/#website"},"primaryImageOfPage":{"@id":"https://handirect.fr/consentement-de-la-personne-en-situation-de-handicap-un-guide-dedie/#primaryimage"},"datePublished":"2022-06-14T05:00:22+00:00","dateModified":"2022-06-14T05:00:22+00:00","description":"Un guide consacré au consentement de la personne en situation de handicap à destination des aidants et des professionnels.","breadcrumb":{"@id":"https://handirect.fr/consentement-de-la-personne-en-situation-de-handicap-un-guide-dedie/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://handirect.fr/consentement-de-la-personne-en-situation-de-handicap-un-guide-dedie/"]}]},{"@type":"BreadcrumbList","@id":"https://handirect.fr/consentement-de-la-personne-en-situation-de-handicap-un-guide-dedie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Handirect","item":"https://handirect.fr/"},{"@type":"ListItem","position":2,"name":"congrès","item":"https://handirect.fr/tag/congres/"},{"@type":"ListItem","position":3,"name":"Consentement de la personne en situation de handicap : Un guide dédié"}]},{"@type":"Article","@id":"https://handirect.fr/consentement-de-la-personne-en-situation-de-handicap-un-guide-dedie/#article","isPartOf":{"@id":"https://handirect.fr/consentement-de-la-personne-en-situation-de-handicap-un-guide-dedie/#webpage"},"author":{"name":"Caroline Madeuf","@id":"https://handirect.fr/#/schema/person/48ff5e2c8881b28802657b5bce397190"},"headline":"Consentement de la personne en situation de handicap : Un guide dédié","datePublished":"2022-06-14T05:00:22+00:00","dateModified":"2022-06-14T05:00:22+00:00","mainEntityOfPage":{"@id":"https://handirect.fr/consentement-de-la-personne-en-situation-de-handicap-un-guide-dedie/#webpage"},"wordCount":384,"commentCount":0,"publisher":{"@id":"https://handirect.fr/#organization"},"image":{"@id":"https://handirect.fr/consentement-de-la-personne-en-situation-de-handicap-un-guide-dedie/#primaryimage"},"thumbnailUrl":"https://handirect.fr/wp-content/uploads/2022/06/Guide-consentement.jpg","keywords":["aidants","Consentement","guide","professionnels","Recommandés"],"articleSection":["Aidants et handicap","Vivre avec un handicap et Maintien à domicile : actualités et aides"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://handirect.fr/consentement-de-la-personne-en-situation-de-handicap-un-guide-dedie/#respond"]}]},{"@type":"Person","@id":"https://handirect.fr/#/schema/person/48ff5e2c8881b28802657b5bce397190","name":"Caroline Madeuf","image":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://handirect.fr/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ee1c807bf0ad700be31abfcc18c6d1e8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ee1c807bf0ad700be31abfcc18c6d1e8?s=96&d=mm&r=g","caption":"Caroline Madeuf"},"url":"https://handirect.fr/author/caroline/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Handirect &raquo; Flux" href="https://handirect.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Handirect &raquo; Flux des commentaires" href="https://handirect.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Handirect &raquo; Consentement de la personne en situation de handicap : Un guide dédié Flux des commentaires" href="https://handirect.fr/consentement-de-la-personne-en-situation-de-handicap-un-guide-dedie/feed/" />
<style></style>
<style id='global-styles-inline-css'></style>
<style id='woocommerce-inline-inline-css'></style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://handirect.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://handirect.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://handirect.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>

<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-40323464-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["handirect.fr"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-40323464-1", {"anonymize_ip":true});
gtag("config", "G-BLCXYQJ434");
</script>

<script type='text/javascript' id='ecs_ajax_load-js-extra'>
/* <![CDATA[ */
var ecs_ajax_params = {"ajaxurl":"https:\/\/handirect.fr\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"consentement-de-la-personne-en-situation-de-handicap-un-guide-dedie\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://handirect.fr/wp-content/cache/min/1/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=1657713618' id='ecs_ajax_load-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://handirect.fr/wp-content/cache/min/1/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=1657713618' id='ecs-script-js' defer></script>
<link rel="https://api.w.org/" href="https://handirect.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://handirect.fr/wp-json/wp/v2/posts/51797" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://handirect.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://handirect.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<meta name="generator" content="WooCommerce 6.6.1" />
<link rel='shortlink' href='https://handirect.fr/?p=51797' />
<link rel="alternate" type="application/json+oembed" href="https://handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhandirect.fr%2Fconsentement-de-la-personne-en-situation-de-handicap-un-guide-dedie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://handirect.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhandirect.fr%2Fconsentement-de-la-personne-en-situation-de-handicap-un-guide-dedie%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.78.0" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<meta name="google-site-verification" content="CV1wkmjgcGIK7PLfuQ2h0X7Ehemfw4XWf5LRI-5sJ0U"><link rel="icon" href="https://handirect.fr/wp-content/uploads/2022/07/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://handirect.fr/wp-content/uploads/2022/07/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://handirect.fr/wp-content/uploads/2022/07/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://handirect.fr/wp-content/uploads/2022/07/cropped-favicon-270x270.png" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-51797 single-format-standard wp-custom-logo theme-hello-elementor woocommerce-no-js jet-desktop-menu-active elementor-default elementor-kit-5 elementor-page-51406">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#content">
Passer au contenu</a>
<div data-elementor-type="header" data-elementor-id="51518" class="elementor elementor-51518 elementor-location-header">
<header class="elementor-section elementor-top-section elementor-element elementor-element-8f8b42c elementor-section-content-middle elementor-section-height-min-height elementor-section-items-stretch elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default" data-id="8f8b42c" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-615e32b" data-id="615e32b" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7ff3652 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="7ff3652" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<style></style> <a href="https://handirect.fr">
<img width="555" height="131" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20555%20131'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://handirect.fr/wp-content/uploads/2022/05/Handirect-Logo-1.svg" /><noscript><img width="555" height="131" src="https://handirect.fr/wp-content/uploads/2022/05/Handirect-Logo-1.svg" class="attachment-full size-full" alt="" /></noscript> </a>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f4c16c0" data-id="f4c16c0" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-12901ea elementor-search-form--skin-full_screen elementor-widget-mobile__width-auto elementor-widget elementor-widget-search-form" data-id="12901ea" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://handirect.fr" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Rechercher </span>
</div>
<div class="elementor-search-form__container">
<input placeholder="Rechercher ..." class="elementor-search-form__input" type="search" name="s" title="Rechercher " value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i aria-hidden="true" class="eicon-close"></i> <span class="elementor-screen-only">Fermer</span>
</div>
</div>
</form>
</div>
</div>
<div class="elementor-element elementor-element-df0a9c7 elementor-widget-mobile__width-auto elementor-widget elementor-widget-jet-mega-menu" data-id="df0a9c7" data-element_type="widget" data-widget_type="jet-mega-menu.default">
<div class="elementor-widget-container">
<div id="jet-mobile-menu-62cecedf4a167" class="jet-mobile-menu jet-mobile-menu--location-wp-nav" data-menu-id="3316" data-menu-options="{&quot;menuUniqId&quot;:&quot;62cecedf4a167&quot;,&quot;menuId&quot;:&quot;3316&quot;,&quot;mobileMenuId&quot;:false,&quot;location&quot;:&quot;wp-nav&quot;,&quot;menuLocation&quot;:false,&quot;menuLayout&quot;:&quot;slide-out&quot;,&quot;togglePosition&quot;:&quot;default&quot;,&quot;menuPosition&quot;:&quot;right&quot;,&quot;headerTemplate&quot;:&quot;&quot;,&quot;beforeTemplate&quot;:&quot;&quot;,&quot;afterTemplate&quot;:&quot;&quot;,&quot;useBreadcrumb&quot;:true,&quot;breadcrumbPath&quot;:&quot;full&quot;,&quot;toggleText&quot;:&quot;&quot;,&quot;toggleLoader&quot;:true,&quot;backText&quot;:&quot;&quot;,&quot;itemIconVisible&quot;:true,&quot;itemBadgeVisible&quot;:true,&quot;itemDescVisible&quot;:false,&quot;loaderColor&quot;:&quot;#FFA200&quot;,&quot;subTrigger&quot;:&quot;submarker&quot;,&quot;subOpenLayout&quot;:&quot;slide-in&quot;,&quot;closeAfterNavigate&quot;:false}">
<mobile-menu></mobile-menu><div class="jet-mobile-menu__refs"><div ref="toggleClosedIcon"><i class="fas fa-bars"></i></div><div ref="toggleOpenedIcon"><i class="fas fa-times"></i></div><div ref="closeIcon"><i class="fas fa-times"></i></div><div ref="backIcon"><i class="fas fa-angle-left"></i></div><div ref="dropdownIcon"><i class="fas fa-angle-right"></i></div><div ref="dropdownOpenedIcon"><i class="fas fa-angle-down"></i></div><div ref="breadcrumbIcon"><i class="fas fa-angle-right"></i></div></div></div> </div>
</div>
</div>
</div>
</div>
</header>
<header class="elementor-section elementor-top-section elementor-element elementor-element-209912f elementor-section-content-middle elementor-section-height-min-height elementor-section-items-stretch elementor-hidden-mobile elementor-section-boxed elementor-section-height-default" data-id="209912f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-98678a7" data-id="98678a7" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-7649a99 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="7649a99" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<a href="https://handirect.fr">
<img width="555" height="131" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20555%20131'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://handirect.fr/wp-content/uploads/2022/05/Handirect-Logo-1.svg" /><noscript><img width="555" height="131" src="https://handirect.fr/wp-content/uploads/2022/05/Handirect-Logo-1.svg" class="attachment-full size-full" alt="" /></noscript> </a>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4c54794" data-id="4c54794" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4776a54 elementor-widget elementor-widget-text-editor" data-id="4776a54" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<style></style> <a target="_BLANK" class="pblct ordinateur Spot_1" id_publicite="53816" href="https://boutique.orange.fr/informations/accessibilite-autonomie/"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" data-lazy-src="https://handirect.fr/wp-content/uploads/2022/07/Orange-banniere.jpg" /><noscript><img width="728" height="90" src="https://handirect.fr/wp-content/uploads/2022/07/Orange-banniere.jpg" /></noscript></a> </div>
</div>
</div>
</div>
</div>
</header>
<nav class="elementor-section elementor-top-section elementor-element elementor-element-486c30b9 elementor-section-content-middle elementor-hidden-mobile site_header elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="486c30b9" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6dc16cf5" data-id="6dc16cf5" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-07405ce elementor-widget elementor-widget-jet-mega-menu" data-id="07405ce" data-element_type="widget" data-widget_type="jet-mega-menu.default">
<div class="elementor-widget-container">
<div class="menu-main-container"><div class="jet-menu-container"><div class="jet-menu-inner"><ul class="jet-menu jet-menu--animation-type-fade jet-menu--roll-up"><li id="jet-menu-item-51532" class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-mega-menu-item jet-regular-item jet-menu-item-has-children jet-menu-item-51532"><a href="#" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Rubriques</div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a><div class="jet-sub-mega-menu" data-template-id="52011"> <div data-elementor-type="wp-post" data-elementor-id="52011" class="elementor elementor-52011">
<section class="elementor-section elementor-top-section elementor-element elementor-element-060a19f elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="060a19f" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6d37921" data-id="6d37921" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4d1a4d8 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="4d1a4d8" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none">
<ul id="menu-1-4d1a4d8" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53767"><a href="https://handirect.fr/category/culture-et-handicap/" class="elementor-item">Culture et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53768"><a href="https://handirect.fr/category/emploi-formation-et-handicap/" class="elementor-item">Emploi et formation handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53769"><a href="https://handirect.fr/category/enfants-et-handicap/" class="elementor-item">Enfants et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53770"><a href="https://handirect.fr/category/loisir-tourisme-et-handicap/" class="elementor-item">Loisir, tourisme et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53771"><a href="https://handirect.fr/category/sante-bien-etre-et-handicap/" class="elementor-item">Santé, bien-être et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53772"><a href="https://handirect.fr/category/vos-droits/" class="elementor-item">Vos droits</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-4d1a4d8" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53767"><a href="https://handirect.fr/category/culture-et-handicap/" class="elementor-item" tabindex="-1">Culture et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53768"><a href="https://handirect.fr/category/emploi-formation-et-handicap/" class="elementor-item" tabindex="-1">Emploi et formation handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53769"><a href="https://handirect.fr/category/enfants-et-handicap/" class="elementor-item" tabindex="-1">Enfants et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53770"><a href="https://handirect.fr/category/loisir-tourisme-et-handicap/" class="elementor-item" tabindex="-1">Loisir, tourisme et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53771"><a href="https://handirect.fr/category/sante-bien-etre-et-handicap/" class="elementor-item" tabindex="-1">Santé, bien-être et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53772"><a href="https://handirect.fr/category/vos-droits/" class="elementor-item" tabindex="-1">Vos droits</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1742aff" data-id="1742aff" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-aa88542 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="aa88542" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none">
<ul id="menu-1-aa88542" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53773"><a href="https://handirect.fr/category/aidants-et-handicap/" class="elementor-item">Aidants et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53774"><a href="https://handirect.fr/category/autonomie-et-handicap/" class="elementor-item">Autonomie et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53775"><a href="https://handirect.fr/category/image-de-soi-et-handicap/" class="elementor-item">Image de soi et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53776"><a href="https://handirect.fr/category/coin-lecture-du-handicap/" class="elementor-item">Livres sur le handicap : nouveautés et critiques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53777"><a href="https://handirect.fr/category/maladies-rares-ou-meconnues/" class="elementor-item">Maladies rares ou méconnues : actualités, dossiers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53778"><a href="https://handirect.fr/category/mode-beaute-et-handicap/" class="elementor-item">Mode, beauté et handicap</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-aa88542" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53773"><a href="https://handirect.fr/category/aidants-et-handicap/" class="elementor-item" tabindex="-1">Aidants et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53774"><a href="https://handirect.fr/category/autonomie-et-handicap/" class="elementor-item" tabindex="-1">Autonomie et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53775"><a href="https://handirect.fr/category/image-de-soi-et-handicap/" class="elementor-item" tabindex="-1">Image de soi et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53776"><a href="https://handirect.fr/category/coin-lecture-du-handicap/" class="elementor-item" tabindex="-1">Livres sur le handicap : nouveautés et critiques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53777"><a href="https://handirect.fr/category/maladies-rares-ou-meconnues/" class="elementor-item" tabindex="-1">Maladies rares ou méconnues : actualités, dossiers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53778"><a href="https://handirect.fr/category/mode-beaute-et-handicap/" class="elementor-item" tabindex="-1">Mode, beauté et handicap</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3ac00b6" data-id="3ac00b6" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-41b6273 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="41b6273" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none">
<ul id="menu-1-41b6273" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53779"><a href="https://handirect.fr/category/politiques-et-handicap/" class="elementor-item">Politiques et handicap : annonces gouvernementales, droits &#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53780"><a href="https://handirect.fr/category/ressources-et-vie-quotidienne/" class="elementor-item">Ressources et vie quotidienne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53781"><a href="https://handirect.fr/category/scolarite-et-handicap/" class="elementor-item">Scolarité et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53782"><a href="https://handirect.fr/category/sensibilisation-au-handicap/" class="elementor-item">Sensibilisation au handicap : actualités, dossiers, outils &#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53783"><a href="https://handirect.fr/category/sexualite-et-handicap/" class="elementor-item">Sexualité et handicap : actualités, dossiers et aides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53784"><a href="https://handirect.fr/category/technologie-et-handicap/" class="elementor-item">Technologie et handicap</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-41b6273" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53779"><a href="https://handirect.fr/category/politiques-et-handicap/" class="elementor-item" tabindex="-1">Politiques et handicap : annonces gouvernementales, droits &#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53780"><a href="https://handirect.fr/category/ressources-et-vie-quotidienne/" class="elementor-item" tabindex="-1">Ressources et vie quotidienne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53781"><a href="https://handirect.fr/category/scolarite-et-handicap/" class="elementor-item" tabindex="-1">Scolarité et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53782"><a href="https://handirect.fr/category/sensibilisation-au-handicap/" class="elementor-item" tabindex="-1">Sensibilisation au handicap : actualités, dossiers, outils &#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53783"><a href="https://handirect.fr/category/sexualite-et-handicap/" class="elementor-item" tabindex="-1">Sexualité et handicap : actualités, dossiers et aides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53784"><a href="https://handirect.fr/category/technologie-et-handicap/" class="elementor-item" tabindex="-1">Technologie et handicap</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-1f94bad elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1f94bad" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-091fbbb" data-id="091fbbb" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-47f8b4a elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="47f8b4a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none">
<ul id="menu-1-47f8b4a" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53767"><a href="https://handirect.fr/category/culture-et-handicap/" class="elementor-item">Culture et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53768"><a href="https://handirect.fr/category/emploi-formation-et-handicap/" class="elementor-item">Emploi et formation handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53769"><a href="https://handirect.fr/category/enfants-et-handicap/" class="elementor-item">Enfants et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53770"><a href="https://handirect.fr/category/loisir-tourisme-et-handicap/" class="elementor-item">Loisir, tourisme et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53771"><a href="https://handirect.fr/category/sante-bien-etre-et-handicap/" class="elementor-item">Santé, bien-être et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53772"><a href="https://handirect.fr/category/vos-droits/" class="elementor-item">Vos droits</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-47f8b4a" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53767"><a href="https://handirect.fr/category/culture-et-handicap/" class="elementor-item" tabindex="-1">Culture et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53768"><a href="https://handirect.fr/category/emploi-formation-et-handicap/" class="elementor-item" tabindex="-1">Emploi et formation handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53769"><a href="https://handirect.fr/category/enfants-et-handicap/" class="elementor-item" tabindex="-1">Enfants et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53770"><a href="https://handirect.fr/category/loisir-tourisme-et-handicap/" class="elementor-item" tabindex="-1">Loisir, tourisme et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53771"><a href="https://handirect.fr/category/sante-bien-etre-et-handicap/" class="elementor-item" tabindex="-1">Santé, bien-être et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53772"><a href="https://handirect.fr/category/vos-droits/" class="elementor-item" tabindex="-1">Vos droits</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-1ac5d4a" data-id="1ac5d4a" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-238312f elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="238312f" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none">
<ul id="menu-1-238312f" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53773"><a href="https://handirect.fr/category/aidants-et-handicap/" class="elementor-item">Aidants et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53774"><a href="https://handirect.fr/category/autonomie-et-handicap/" class="elementor-item">Autonomie et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53775"><a href="https://handirect.fr/category/image-de-soi-et-handicap/" class="elementor-item">Image de soi et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53776"><a href="https://handirect.fr/category/coin-lecture-du-handicap/" class="elementor-item">Livres sur le handicap : nouveautés et critiques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53777"><a href="https://handirect.fr/category/maladies-rares-ou-meconnues/" class="elementor-item">Maladies rares ou méconnues : actualités, dossiers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53778"><a href="https://handirect.fr/category/mode-beaute-et-handicap/" class="elementor-item">Mode, beauté et handicap</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-238312f" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53773"><a href="https://handirect.fr/category/aidants-et-handicap/" class="elementor-item" tabindex="-1">Aidants et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53774"><a href="https://handirect.fr/category/autonomie-et-handicap/" class="elementor-item" tabindex="-1">Autonomie et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53775"><a href="https://handirect.fr/category/image-de-soi-et-handicap/" class="elementor-item" tabindex="-1">Image de soi et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53776"><a href="https://handirect.fr/category/coin-lecture-du-handicap/" class="elementor-item" tabindex="-1">Livres sur le handicap : nouveautés et critiques</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53777"><a href="https://handirect.fr/category/maladies-rares-ou-meconnues/" class="elementor-item" tabindex="-1">Maladies rares ou méconnues : actualités, dossiers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53778"><a href="https://handirect.fr/category/mode-beaute-et-handicap/" class="elementor-item" tabindex="-1">Mode, beauté et handicap</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e2d467b" data-id="e2d467b" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-e97c4e5 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="e97c4e5" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none">
<ul id="menu-1-e97c4e5" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53779"><a href="https://handirect.fr/category/politiques-et-handicap/" class="elementor-item">Politiques et handicap : annonces gouvernementales, droits &#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53780"><a href="https://handirect.fr/category/ressources-et-vie-quotidienne/" class="elementor-item">Ressources et vie quotidienne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53781"><a href="https://handirect.fr/category/scolarite-et-handicap/" class="elementor-item">Scolarité et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53782"><a href="https://handirect.fr/category/sensibilisation-au-handicap/" class="elementor-item">Sensibilisation au handicap : actualités, dossiers, outils &#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53783"><a href="https://handirect.fr/category/sexualite-et-handicap/" class="elementor-item">Sexualité et handicap : actualités, dossiers et aides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53784"><a href="https://handirect.fr/category/technologie-et-handicap/" class="elementor-item">Technologie et handicap</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-e97c4e5" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53779"><a href="https://handirect.fr/category/politiques-et-handicap/" class="elementor-item" tabindex="-1">Politiques et handicap : annonces gouvernementales, droits &#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53780"><a href="https://handirect.fr/category/ressources-et-vie-quotidienne/" class="elementor-item" tabindex="-1">Ressources et vie quotidienne</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53781"><a href="https://handirect.fr/category/scolarite-et-handicap/" class="elementor-item" tabindex="-1">Scolarité et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53782"><a href="https://handirect.fr/category/sensibilisation-au-handicap/" class="elementor-item" tabindex="-1">Sensibilisation au handicap : actualités, dossiers, outils &#8230;</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53783"><a href="https://handirect.fr/category/sexualite-et-handicap/" class="elementor-item" tabindex="-1">Sexualité et handicap : actualités, dossiers et aides</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53784"><a href="https://handirect.fr/category/technologie-et-handicap/" class="elementor-item" tabindex="-1">Technologie et handicap</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div></li>
<li id="jet-menu-item-53765" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-menu-item-has-children jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-53765"><a href="https://handirect.fr/category/vos-droits/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Vos droits</div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a>
<ul class="jet-sub-menu">
<li id="jet-menu-item-53788" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-post jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-53788 jet-sub-menu-item"><a href="https://handirect.fr/rqth-reconnaissance-handicap/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">RQTH : reconnaissance qualité de travailleur handicapé</div></div></a></li>
<li id="jet-menu-item-53789" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-post jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-53789 jet-sub-menu-item"><a href="https://handirect.fr/droits-et-handicap-le-point-sur-les-aides-existantes/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Droits et handicap : Le point sur les aides existantes</div></div></a></li>
<li id="jet-menu-item-53790" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-post jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-53790 jet-sub-menu-item"><a href="https://handirect.fr/dossier-mdph-tout-savoir-pour-faire-votre-demande/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Dossier MDPH et handicap : Ce qu’il faut savoir pour votre demande MDPH</div></div></a></li>
<li id="jet-menu-item-53791" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-post jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-53791 jet-sub-menu-item"><a href="https://handirect.fr/fiscalite-et-handicap/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Taxe handicapé et fiscalité : Gros plan sur les avantages</div></div></a></li>
<li id="jet-menu-item-53792" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-post jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-53792 jet-sub-menu-item"><a href="https://handirect.fr/retraite-avec-un-handicap-carsat/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Invalidité et retraite : Tout ce qu’il faut savoir</div></div></a></li>
<li id="jet-menu-item-53793" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-post jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-53793 jet-sub-menu-item"><a href="https://handirect.fr/stationnement-et-handicap-cmi/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Carte handicapé : Deux cartes stationnement en circulation</div></div></a></li>
<li id="jet-menu-item-53794" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-post jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-53794 jet-sub-menu-item"><a href="https://handirect.fr/patrimoine-et-handicap-votre-argent-vos-droits/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Patrimoine et handicap: Les conseils de Camille de Soras</div></div></a></li>
<li id="jet-menu-item-53795" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-post jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-53795 jet-sub-menu-item"><a href="https://handirect.fr/epargne-handicap-2/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Épargne Handicap et assurance vie handicap : Une solution avantageuse</div></div></a></li>
<li id="jet-menu-item-53796" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-post jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-53796 jet-sub-menu-item"><a href="https://handirect.fr/tutelle-handicap/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Tutelle personne handicapée : Et la gestion des biens ?</div></div></a></li>
<li id="jet-menu-item-53797" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-post jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-53797 jet-sub-menu-item"><a href="https://handirect.fr/comment-employer-lindemnisation-percue-a-la-suite-dun-accident/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Indemnisation suite accident : Comment le percevoir ?</div></div></a></li>
</ul>
</li>
<li id="jet-menu-item-53766" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-53766"><a href="https://handirect.fr/category/emploi-formation-et-handicap/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Emploi et handicap</div></div></a></li>
<li id="jet-menu-item-53320" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-menu-item-has-children jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-53320"><a href="https://handirect.fr/boutique/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Boutique</div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a>
<ul class="jet-sub-menu">
<li id="jet-menu-item-53329" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-53329 jet-sub-menu-item"><a href="https://handirect.fr/panier/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Panier</div></div></a></li>
<li id="jet-menu-item-53328" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-53328 jet-sub-menu-item"><a href="https://handirect.fr/mon-compte/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Mon compte</div></div></a></li>
</ul>
</li>
<li id="jet-menu-item-52900" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-52900"><a href="https://handirect.fr/evenements/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Agenda</div></div></a></li>
<li id="jet-menu-item-53322" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-53322"><a href="https://handirect.fr/contact/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Contact</div></div></a></li>
</ul></div></div></div> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f76daf2 elementor-hidden-mobile" data-id="f76daf2" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3057a74 elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="3057a74" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
<div class="elementor-widget-container">
<form class="elementor-search-form" role="search" action="https://handirect.fr" method="get">
<div class="elementor-search-form__toggle">
<i aria-hidden="true" class="fas fa-search"></i> <span class="elementor-screen-only">Rechercher </span>
</div>
<div class="elementor-search-form__container">
<input placeholder="Rechercher ..." class="elementor-search-form__input" type="search" name="s" title="Rechercher " value="">
<div class="dialog-lightbox-close-button dialog-close-button">
<i aria-hidden="true" class="eicon-close"></i> <span class="elementor-screen-only">Fermer</span>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</nav>
</div>
<div data-elementor-type="single-post" data-elementor-id="51406" class="elementor elementor-51406 elementor-location-single post-51797 post type-post status-publish format-standard has-post-thumbnail hentry category-aidants-et-handicap category-vie-a-domicile-et-handicap tag-aidants tag-consentement tag-guide tag-professionnels tag-recommandes">
<section class="elementor-section elementor-top-section elementor-element elementor-element-413c733 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="413c733" data-element_type="section">
<div class="elementor-container elementor-column-gap-wide">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3b8ec2d" data-id="3b8ec2d" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-c61e021 elementor-widget elementor-widget-breadcrumbs" data-id="c61e021" data-element_type="widget" data-widget_type="breadcrumbs.default">
<div class="elementor-widget-container">
<p id="breadcrumbs"><span><span><a href="https://handirect.fr/">Handirect</a> &gt; <span><a href="https://handirect.fr/tag/congres/">congrès</a> &gt; <strong class="breadcrumb_last" aria-current="page">Consentement de la personne en situation de handicap : Un guide dédié</strong></span></span></span></p> </div>
</div>
<div class="elementor-element elementor-element-666d39c elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="666d39c" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<style></style> <div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-d54170d elementor-widget elementor-widget-heading" data-id="d54170d" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<style></style><h2 class="elementor-heading-title elementor-size-default"><a href="https://handirect.fr/category/aidants-et-handicap/" rel="tag">Aidants et handicap</a>, <a href="https://handirect.fr/category/vie-a-domicile-et-handicap/" rel="tag">Vivre avec un handicap et Maintien à domicile : actualités et aides</a></h2> </div>
</div>
<div class="elementor-element elementor-element-4c96545a elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="4c96545a" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Consentement de la personne en situation de handicap : Un guide dédié</h1> </div>
</div>
<div class="elementor-element elementor-element-0c0832c elementor-widget elementor-widget-text-editor" data-id="0c0832c" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
</div>
</div>
<div class="elementor-element elementor-element-347ca603 elementor-align-left elementor-widget elementor-widget-post-info" data-id="347ca603" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-e241dd1 elementor-inline-item" itemprop="author">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Caroline Madeuf </span>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-4581494 elementor-inline-item" itemprop="datePublished">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
juin 14, 2022 </span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-a80219d elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="a80219d" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-33601b0c elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="33601b0c" data-element_type="section">
<div class="elementor-container elementor-column-gap-wide">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7cd230b8" data-id="7cd230b8" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-36f2a3ba elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="36f2a3ba" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
<div class="elementor-widget-container">
<img width="560" height="597" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20560%20597'%3E%3C/svg%3E" class="attachment-large size-large" alt="Consentement de la personne en situation de handicap : Un guide dédié" data-lazy-srcset="https://handirect.fr/wp-content/uploads/2022/06/Guide-consentement.jpg 560w, https://handirect.fr/wp-content/uploads/2022/06/Guide-consentement-281x300.jpg 281w, https://handirect.fr/wp-content/uploads/2022/06/Guide-consentement-300x320.jpg 300w" data-lazy-sizes="(max-width: 560px) 100vw, 560px" data-lazy-src="https://handirect.fr/wp-content/uploads/2022/06/Guide-consentement.jpg" /><noscript><img width="560" height="597" src="https://handirect.fr/wp-content/uploads/2022/06/Guide-consentement.jpg" class="attachment-large size-large" alt="Consentement de la personne en situation de handicap : Un guide dédié" srcset="https://handirect.fr/wp-content/uploads/2022/06/Guide-consentement.jpg 560w, https://handirect.fr/wp-content/uploads/2022/06/Guide-consentement-281x300.jpg 281w, https://handirect.fr/wp-content/uploads/2022/06/Guide-consentement-300x320.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></noscript> </div>
</div>
<div class="elementor-element elementor-element-7987a00 elementor-widget elementor-widget-text-editor" data-id="7987a00" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<a target="_BLANK" class="pblct ordinateur Spot_2" id_publicite="53818" href="https://www.rehateam-orthoteam.fr/"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" data-lazy-src="https://handirect.fr/wp-content/uploads/2022/07/Banniere-reha-team-728-x-90-.jpg" /><noscript><img width="728" height="90" src="https://handirect.fr/wp-content/uploads/2022/07/Banniere-reha-team-728-x-90-.jpg" /></noscript></a> </div>
</div>
<div class="elementor-element elementor-element-3de9fd6 elementor-widget elementor-widget-html" data-id="3de9fd6" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<style></style>
<div id="ra-player" data-skin="https://assets.readaloudwidget.com/embed/skins/default"><div class="ra-button" onclick="readAloud(document.getElementById('ra-audio'), document.getElementById('ra-player'))"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://assets.readaloudwidget.com/embed/skins/default/play-icon.png" /><noscript><img src="https://assets.readaloudwidget.com/embed/skins/default/play-icon.png"/></noscript> Écouter cet article</div></div>
<audio id="ra-audio" data-lang="fr-FR" data-voice="Google fr-FR-Standard-A" data-key="42b795a5e1e68422f79a059597490078"></audio>
<script type="rocketlazyloadscript">function readAloud(e,n){var s="https://assets.readaloudwidget.com/embed/";/iPad|iPhone|iPod/.test(navigator.userAgent)&&(e.src=s+"sound/silence.mp3",e.play(),"undefined"!=typeof speechSynthesis&&speechSynthesis.speak(new SpeechSynthesisUtterance(" ")));var t=document.createElement("script");t.onload=function(){readAloudInit(e,n)},t.src=s+"js/readaloud.min.js",document.head.appendChild(t)}</script>
</div>
</div>
<div class="elementor-element elementor-element-36013dd2 elementor-widget elementor-widget-theme-post-content" data-id="36013dd2" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<h2><strong>Un collectif d’acteurs de la région Grand-Est lance un guide consacré au consentement de la personne en situation de handicap à destination des aidants et des professionnels.</strong></h2>
<p>« Comment s’assurer que le consentement soit au cœur de l’accompagnement des personnes en situation de handicap, dans tous les domaines de la vie quotidienne ? » : Telle est la question, particulièrement complexe, sur laquelle se penche le guide numérique « Le consentement de la personne en situation de handicap ».</p>
<h3><strong>La recherche du consentement, une quête permanente auprès de la personne en situation de handicap</strong></h3>
<p>Conçu à destination des aidants et des professionnels, ce document a été mis au point par un collectif d’acteurs de la <a href="https://handirect.fr/tourisme-et-handicap-dans-le-grand-est-arts-nature-et-traditions/" target="_blank" rel="noopener">région Grand-Est</a>, avec des groupes de travail rassemblant plus de 80 personnes (personnes concernées, <a href="https://handirect.fr/parents-aidants-la-plateforme-qui-vous-vient-en-aide/" target="_blank" rel="noopener">parents</a>, aidants, professionnels de divers secteurs) et modérés par un représentant d’usager.</p>
<p>« Nous souhaitons montrer comment la recherche d’adhésion et du consentement est une quête permanente auprès de la personne en situation de handicap pour sa vie quotidienne, ses choix de lieu de vie, ses soins, sa vie sentimentale, expliquent ses auteurs. Nous proposons, à cette fin, des outils « pratico-pratiques.</p>
<h3><strong>Des mesures de protection aux soins, en passant par la vie sentimentale et le choix du lieu de vie</strong></h3>
<p>Parmi les différents thèmes évoqués dans ce guide, on trouve 5 grands domaines :<br />
&#8211; la mesure de protection ;<br />
&#8211; le consentement au choix du lieu de vie ;<br />
&#8211; les actes de la vie quotidienne ;<br />
&#8211; la vie sentimentale ;<br />
&#8211; le consentement aux soins.</p>
<p>Un rappel législatif est par ailleurs proposé dans chacun de ces chapitres, ainsi que de nombreuses ressources pour concrétiser les conseils théoriques et approfondir les nombreux sujets abordés. De multiples témoignages et des liens vers des vidéos explicatives ponctuent également les pages de ce document numérique. Vous y trouverez aussi un tableau récapitulatif des actes personnels à la personne protégée (UDAF de la Marne) et des informations relatives aux différents lieux de vie des personnes en situation de handicap.</p>
<p>Le guide « Le consentement de la personne en situation de handicap » est téléchargeable gratuitement <a href="https://infosociale.finistere.fr/wp-content/uploads/2022/05/livret_consentement_psh_pour_diffusion.pdf" target="_blank" rel="noopener">en cliquant ici</a>.</p>
</div>
</div>
<div class="elementor-element elementor-element-6c228903 elementor-widget elementor-widget-post-info" data-id="6c228903" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-3884407 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__terms-list">
<a href="https://handirect.fr/tag/aidants/" class="elementor-post-info__terms-list-item">aidants</a>, <a href="https://handirect.fr/tag/consentement/" class="elementor-post-info__terms-list-item">Consentement</a>, <a href="https://handirect.fr/tag/guide/" class="elementor-post-info__terms-list-item">guide</a>, <a href="https://handirect.fr/tag/professionnels/" class="elementor-post-info__terms-list-item">professionnels</a>, <a href="https://handirect.fr/tag/recommandes/" class="elementor-post-info__terms-list-item">Recommandés</a> </span>
</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-5855102b elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="5855102b" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-e0067da elementor-widget elementor-widget-text-editor" data-id="e0067da" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<a target="_BLANK" class="pblct ordinateur Spot_3" id_publicite="53845" href="https://boutique.petitfute.com/handitourisme-2022.html?utm_source=echange&#038;utm_medium=cpc&#038;utm_campaign=Handirect#xtor=AD-242"><img width="728" height="90" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20728%2090'%3E%3C/svg%3E" data-lazy-src="https://handirect.fr/wp-content/uploads/2022/07/Petit-fute-Handitourisme-2022_728x90.gif" /><noscript><img width="728" height="90" src="https://handirect.fr/wp-content/uploads/2022/07/Petit-fute-Handitourisme-2022_728x90.gif" /></noscript></a> </div>
</div>
<div class="elementor-element elementor-element-2e059112 elementor-share-buttons--align-justify elementor-share-buttons-tablet--align-left elementor-grid-tablet-3 elementor-grid-mobile-2 elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="2e059112" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Partager sur facebook">
<span class="elementor-share-btn__icon">
<i class="fab fa-facebook" aria-hidden="true"></i> </span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Facebook </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_pinterest" tabindex="0" aria-label="Partager sur pinterest">
<span class="elementor-share-btn__icon">
<i class="fab fa-pinterest" aria-hidden="true"></i> </span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Pinterest </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Partager sur twitter">
<span class="elementor-share-btn__icon">
<i class="fab fa-twitter" aria-hidden="true"></i> </span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Twitter </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Partager sur linkedin">
<span class="elementor-share-btn__icon">
<i class="fab fa-linkedin" aria-hidden="true"></i> </span>
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
LinkedIn </span>
</div>
</div>
</div>
</div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-ec45d9a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="ec45d9a" data-element_type="section">
<div class="elementor-container elementor-column-gap-no">
<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-54c30ab" data-id="54c30ab" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3362ccc5 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="3362ccc5" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h3 class="elementor-heading-title elementor-size-default">Commentaires</h3> </div>
</div>
<div class="elementor-element elementor-element-2ff1942 elementor-widget elementor-widget-post-comments" data-id="2ff1942" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<section id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h2 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/consentement-de-la-personne-en-situation-de-handicap-un-guide-dedie/#respond" style="display:none;">Annuler la réponse</a></small></h2><form action="https://handirect.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commentaire <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='51797' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="50e95a34dc" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="107" /><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1cf96f8f" data-id="1cf96f8f" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-cb2568e elementor-widget elementor-widget-text-editor" data-id="cb2568e" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<a target="_BLANK" class="pblct ordinateur Spot_4" id_publicite="53820" href="https://handeco.org/2022/04/25/handiformelles2022/"><img width="384" height="640" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20384%20640'%3E%3C/svg%3E" data-lazy-src="https://handirect.fr/wp-content/uploads/2022/07/banniere-vericale-_HANDECO_LOUVRE_270622.jpg" /><noscript><img width="384" height="640" src="https://handirect.fr/wp-content/uploads/2022/07/banniere-vericale-_HANDECO_LOUVRE_270622.jpg" /></noscript></a> </div>
</div>
<div class="elementor-element elementor-element-9f96c12 elementor-widget elementor-widget-text-editor" data-id="9f96c12" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
</div>
</div>
<div class="elementor-element elementor-element-d6dd966 elementor-widget-divider--view-line_text elementor-widget-divider--element-align-left elementor-widget elementor-widget-divider" data-id="d6dd966" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
<span class="elementor-divider__text elementor-divider__element">
Flash Info </span>
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-b352034 elementor-grid-1 elementor-posts--thumbnail-right elementor-grid-tablet-3 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="b352034" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;3&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-53874 post type-post status-publish format-standard hentry category-flash-info">
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://handirect.fr/aides-aux-personnes-agees-la-cnsa-sengage/">
Ensemble pour l’autonomie des personnes âgées </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
12 juillet 2022 </span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-53851 post type-post status-publish format-standard has-post-thumbnail hentry category-emploi-formation-et-handicap category-flash-info tag-emploi tag-handicap tag-loi tag-loi-du-10-juillet-1987 tag-oeth tag-recommandes tag-travailleurs-handicapes">
<a class="elementor-post__thumbnail__link" href="https://handirect.fr/travail-et-handicap-la-loi-du-10-juillet-1987-fete-son-35e-anniversaire/">
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="Travail et handicap : La loi du 10 juillet 1987 fête son 35e anniversaire" data-lazy-src="https://handirect.fr/wp-content/uploads/2022/07/Fotolia_57325018_XS-WEB-150x150.jpg" /><noscript><img width="150" height="150" src="https://handirect.fr/wp-content/uploads/2022/07/Fotolia_57325018_XS-WEB-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Travail et handicap : La loi du 10 juillet 1987 fête son 35e anniversaire" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://handirect.fr/travail-et-handicap-la-loi-du-10-juillet-1987-fete-son-35e-anniversaire/">
Travail et handicap : La loi du 10 juillet 1987 fête son 35e anniversaire </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
10 juillet 2022 </span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-53839 post type-post status-publish format-standard has-post-thumbnail hentry category-accessibilite-handicap category-flash-info category-loisir-tourisme-et-handicap category-sports-loisirs-et-handicap tag-baignade tag-handiplage tag-handiplus-aquitaine tag-nouvelle-aquitaine tag-plages tag-recommandes tag-tourisme">
<a class="elementor-post__thumbnail__link" href="https://handirect.fr/accessibilite-des-plages-et-handicap-handiplage-cree-handiplus-aquitaine/">
<div class="elementor-post__thumbnail"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="attachment-thumbnail size-thumbnail" alt="Accessibilité des plages et handicap : Handiplage crée Handiplus Aquitaine" data-lazy-src="https://handirect.fr/wp-content/uploads/2022/07/Handiplage-150x150.png" /><noscript><img width="150" height="150" src="https://handirect.fr/wp-content/uploads/2022/07/Handiplage-150x150.png" class="attachment-thumbnail size-thumbnail" alt="Accessibilité des plages et handicap : Handiplage crée Handiplus Aquitaine" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://handirect.fr/accessibilite-des-plages-et-handicap-handiplage-cree-handiplus-aquitaine/">
Accessibilité des plages et handicap : Handiplage crée Handiplus Aquitaine </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
9 juillet 2022 </span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-268944f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="268944f" data-element_type="section">
<div class="elementor-container elementor-column-gap-wide">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-060b9b8" data-id="060b9b8" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-86a4a54 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="86a4a54" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">A NE PAS LOUPER</h2> </div>
</div>
<div class="elementor-element elementor-element-c3a6948 elementor-posts--thumbnail-left elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-posts" data-id="c3a6948" data-element_type="widget" data-settings="{&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:40,&quot;sizes&quot;:[]},&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
<div class="elementor-widget-container">
<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
<article class="elementor-post elementor-grid-item post-47340 post type-post status-publish format-standard has-post-thumbnail hentry category-politiques-et-handicap tag-aah tag-calcul tag-conjoint tag-deconjugalisation tag-recommandes">
<a class="elementor-post__thumbnail__link" href="https://handirect.fr/aah-et-deconjugalisation-adoptee-par-le-senat/">
<div class="elementor-post__thumbnail"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="La déconjugalisation de l&#039;AAH de nouveau au point mort..." data-lazy-src="https://handirect.fr/wp-content/uploads/2021/06/Fotolia_199531568_M-300x200.jpg" /><noscript><img width="300" height="200" src="https://handirect.fr/wp-content/uploads/2021/06/Fotolia_199531568_M-300x200.jpg" class="attachment-medium size-medium" alt="La déconjugalisation de l&#039;AAH de nouveau au point mort..." /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://handirect.fr/aah-et-deconjugalisation-adoptee-par-le-senat/">
Déconjugalisation de l&#8217;AAH : le Gouvernement annonce un dispositif transitoire en sa faveur </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
13 juillet 2022 </span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-53841 post type-post status-publish format-standard has-post-thumbnail hentry category-handisport category-sports-loisirs-et-handicap tag-handi-karate tag-handisport tag-karate tag-para-karate tag-recommandes tag-sport">
<a class="elementor-post__thumbnail__link" href="https://handirect.fr/para-karate-tout-ce-quil-faut-savoir-sur-la-discipline/">
<div class="elementor-post__thumbnail"><img width="225" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20225%20300'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="Para-karaté : tout ce qu&#039;il faut savoir sur la discipline !" data-lazy-src="https://handirect.fr/wp-content/uploads/2022/07/291830881_1725740947776377_1151878393699436941_n-225x300.jpg" /><noscript><img width="225" height="300" src="https://handirect.fr/wp-content/uploads/2022/07/291830881_1725740947776377_1151878393699436941_n-225x300.jpg" class="attachment-medium size-medium" alt="Para-karaté : tout ce qu&#039;il faut savoir sur la discipline !" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://handirect.fr/para-karate-tout-ce-quil-faut-savoir-sur-la-discipline/">
Para-karaté : tout ce qu&#8217;il faut savoir sur la discipline ! </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
13 juillet 2022 </span>
</div>
</div>
</article>
<article class="elementor-post elementor-grid-item post-53873 post type-post status-publish format-standard has-post-thumbnail hentry category-aidants-et-handicap tag-aidants tag-droits tag-repit">
<a class="elementor-post__thumbnail__link" href="https://handirect.fr/aidance-les-droits-des-aidants-et-le-repit-defendus-au-senat/">
<div class="elementor-post__thumbnail"><img width="300" height="217" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20217'%3E%3C/svg%3E" class="attachment-medium size-medium" alt="Aidance : Les droits des aidants et le répit défendus au Sénat" data-lazy-src="https://handirect.fr/wp-content/uploads/2022/07/AdobeStock_127955918-WEB-300x217.jpeg" /><noscript><img width="300" height="217" src="https://handirect.fr/wp-content/uploads/2022/07/AdobeStock_127955918-WEB-300x217.jpeg" class="attachment-medium size-medium" alt="Aidance : Les droits des aidants et le répit défendus au Sénat" /></noscript></div>
</a>
<div class="elementor-post__text">
<h3 class="elementor-post__title">
<a href="https://handirect.fr/aidance-les-droits-des-aidants-et-le-repit-defendus-au-senat/">
Aidance : Les droits des aidants et le répit défendus au Sénat </a>
</h3>
<div class="elementor-post__meta-data">
<span class="elementor-post-date">
12 juillet 2022 </span>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
<div data-elementor-type="footer" data-elementor-id="52289" class="elementor elementor-52289 elementor-location-footer">
<section class="elementor-section elementor-top-section elementor-element elementor-element-6003c03 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6003c03" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-e17ec41" data-id="e17ec41" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-92fa77a elementor-widget-divider--view-line_text elementor-widget-divider--element-align-left elementor-widget elementor-widget-divider" data-id="92fa77a" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
<span class="elementor-divider__text elementor-divider__element">
INFOS </span>
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-175108e elementor-widget elementor-widget-text-editor" data-id="175108e" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Vous aimez écrire, vous avez des choses à dire, un témoignage à partager ou des conseils à proposer, n’hésitez pas à nous envoyer votre rédactionnel par mail au format Word. Si celui-ci est sélectionné par la rédaction, nous le diffuserons sur le site www.handirect.fr. Ecrivez-nous à cette adresse <a href="/cdn-cgi/l/email-protection#bcdfddced3d0d5d2d9fcd4ddd2d8d5ced9dfc892dace"><span class="__cf_email__" data-cfemail="0c6f6d7e63606562694c646d6268657e696f78226a7e">[email&#160;protected]</span></a> (Un accord préalable vous sera demandé)</p> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-80a8051" data-id="80a8051" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-31025c1 elementor-widget-divider--view-line_text elementor-widget-divider--element-align-left elementor-widget elementor-widget-divider" data-id="31025c1" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
<span class="elementor-divider__text elementor-divider__element">
OFFRE VISIBILITE </span>
</span>
</div>
</div>
</div>
<div class="elementor-element elementor-element-d3cdd81 elementor-widget elementor-widget-text-editor" data-id="d3cdd81" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<p>Vous souhaitez être vu sur Handirect.fr, nous avons une offre visibilité pour tous les budgets et tous les besoins. Contactez-nous à cette adresse : <a href="/cdn-cgi/l/email-protection#751c1b131a351d141b111c071016015b1307"><span class="__cf_email__" data-cfemail="cda4a3aba28da5aca3a9a4bfa8aeb9e3abbf">[email&#160;protected]</span></a></p> </div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-1cbc5b2b elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1cbc5b2b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-6575b9ea" data-id="6575b9ea" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-291b85c4 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="291b85c4" data-element_type="widget" data-widget_type="theme-site-logo.default">
<div class="elementor-widget-container">
<a href="https://handirect.fr">
<img width="555" height="131" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20555%20131'%3E%3C/svg%3E" class="attachment-full size-full" alt="" data-lazy-src="https://handirect.fr/wp-content/uploads/2022/05/Handirect-Logo-1.svg" /><noscript><img width="555" height="131" src="https://handirect.fr/wp-content/uploads/2022/05/Handirect-Logo-1.svg" class="attachment-full size-full" alt="" /></noscript> </a>
</div>
</div>
<div class="elementor-element elementor-element-3aa16109 elementor-widget elementor-widget-text-editor" data-id="3aa16109" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
Handicap , accédez à une information complète et actualisée en temps réel sur Handirect Magazine </div>
</div>
<div class="elementor-element elementor-element-3c72290b e-grid-align-left e-grid-align-mobile-left elementor-shape-rounded elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="3c72290b" data-element_type="widget" data-widget_type="social-icons.default">
<div class="elementor-widget-container">
<style></style> <div class="elementor-social-icons-wrapper elementor-grid">
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-0267196" href="https://www.facebook.com/handirect" target="_blank">
<span class="elementor-screen-only">Facebook-f</span>
<i class="fab fa-facebook-f"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-dc10550" href="https://twitter.com/handirect" target="_blank">
<span class="elementor-screen-only">Twitter</span>
<i class="fab fa-twitter"></i> </a>
</span>
<span class="elementor-grid-item">
<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-dbaeb71" href="https://www.linkedin.com/in/jean-marc-maillet-contoz/" target="_blank">
<span class="elementor-screen-only">Linkedin</span>
<i class="fab fa-linkedin"></i> </a>
</span>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-4877a11c" data-id="4877a11c" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4186f125 elementor-widget elementor-widget-heading" data-id="4186f125" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Rubriques</h2> </div>
</div>
<div class="elementor-element elementor-element-a215a75 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="a215a75" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none">
<ul id="menu-1-a215a75" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53767"><a href="https://handirect.fr/category/culture-et-handicap/" class="elementor-item">Culture et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53768"><a href="https://handirect.fr/category/emploi-formation-et-handicap/" class="elementor-item">Emploi et formation handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53769"><a href="https://handirect.fr/category/enfants-et-handicap/" class="elementor-item">Enfants et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53770"><a href="https://handirect.fr/category/loisir-tourisme-et-handicap/" class="elementor-item">Loisir, tourisme et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53771"><a href="https://handirect.fr/category/sante-bien-etre-et-handicap/" class="elementor-item">Santé, bien-être et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53772"><a href="https://handirect.fr/category/vos-droits/" class="elementor-item">Vos droits</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-a215a75" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53767"><a href="https://handirect.fr/category/culture-et-handicap/" class="elementor-item" tabindex="-1">Culture et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53768"><a href="https://handirect.fr/category/emploi-formation-et-handicap/" class="elementor-item" tabindex="-1">Emploi et formation handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53769"><a href="https://handirect.fr/category/enfants-et-handicap/" class="elementor-item" tabindex="-1">Enfants et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53770"><a href="https://handirect.fr/category/loisir-tourisme-et-handicap/" class="elementor-item" tabindex="-1">Loisir, tourisme et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53771"><a href="https://handirect.fr/category/sante-bien-etre-et-handicap/" class="elementor-item" tabindex="-1">Santé, bien-être et handicap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53772"><a href="https://handirect.fr/category/vos-droits/" class="elementor-item" tabindex="-1">Vos droits</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-98c26ff" data-id="98c26ff" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-fec5292 elementor-widget elementor-widget-heading" data-id="fec5292" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Boutique</h2> </div>
</div>
<div class="elementor-element elementor-element-aced919 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="aced919" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none">
<ul id="menu-1-aced919" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53261"><a href="https://handirect.fr/boutique/" class="elementor-item">Magazine handicap : Notre boutique magazine </a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53259"><a href="https://handirect.fr/mon-compte/" class="elementor-item">Mon compte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53260"><a href="https://handirect.fr/panier/" class="elementor-item">Panier</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53262"><a href="https://handirect.fr/cgu-cgv/" class="elementor-item">CGU / CGV</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-aced919" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53261"><a href="https://handirect.fr/boutique/" class="elementor-item" tabindex="-1">Magazine handicap : Notre boutique magazine </a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53259"><a href="https://handirect.fr/mon-compte/" class="elementor-item" tabindex="-1">Mon compte</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53260"><a href="https://handirect.fr/panier/" class="elementor-item" tabindex="-1">Panier</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53262"><a href="https://handirect.fr/cgu-cgv/" class="elementor-item" tabindex="-1">CGU / CGV</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-290a5f1b" data-id="290a5f1b" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-3c7545bd elementor-widget elementor-widget-heading" data-id="3c7545bd" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h2 class="elementor-heading-title elementor-size-default">Liens</h2> </div>
</div>
<div class="elementor-element elementor-element-7eb4f0f elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="7eb4f0f" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none">
<ul id="menu-1-7eb4f0f" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53265"><a href="https://handirect.fr/communiquez-avec-handirect/" class="elementor-item">Communiquez avec Handirect</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52377"><a href="https://handirect.fr/evenements/" class="elementor-item">Évenements</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53263"><a href="https://handirect.fr/mentions-legales/" class="elementor-item">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53264"><a href="https://handirect.fr/politique-de-confidentialite-2/" class="elementor-item">Politique de confidentialité</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Permuter le menu" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-7eb4f0f" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53265"><a href="https://handirect.fr/communiquez-avec-handirect/" class="elementor-item" tabindex="-1">Communiquez avec Handirect</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52377"><a href="https://handirect.fr/evenements/" class="elementor-item" tabindex="-1">Évenements</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53263"><a href="https://handirect.fr/mentions-legales/" class="elementor-item" tabindex="-1">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53264"><a href="https://handirect.fr/politique-de-confidentialite-2/" class="elementor-item" tabindex="-1">Politique de confidentialité</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-35f28065 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="35f28065" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-233077c1" data-id="233077c1" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-4520127f elementor-widget elementor-widget-heading" data-id="4520127f" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default">2022 <strong>© Handirect</strong> - Tous droits réservés</span> </div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4fbb70d8" data-id="4fbb70d8" data-element_type="column">
<div class="elementor-widget-wrap elementor-element-populated">
<div class="elementor-element elementor-element-5d5fe6d7 elementor-widget elementor-widget-heading" data-id="5d5fe6d7" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<span class="elementor-heading-title elementor-size-default"><a href="https://arkanite.com/" target="_blank">Développé par <strong>Arkanite</strong></a></span> </div>
</div>
</div>
</div>
</div>
</section>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
				jQuery(document).ready(function($) {
					$(document).on('mousedown','.pblct',function() {
						var id_publicite = $(this).attr('id_publicite');
						/**/console.log('clicked on ad #'+id_publicite);
						$.post('https://handirect.fr/wp-admin/admin-ajax.php', {
								'action': 'pblct_clck',
								'id_publicite': id_publicite,
							},
							function(data) {}
						);
					});
				});
			});</script>
<style></style>
<script type="text/x-template" id="mobile-menu-item-template"><li
	:id="'jet-menu-item-'+itemDataObject.itemId"
	:class="itemClasses"
>
	<div
		class="jet-mobile-menu__item-inner"
		tabindex="1"
		:aria-label="itemDataObject.name"
		v-on:click="itemSubHandler"
		v-on:keyup.enter="itemSubHandler"
	>
		<a
			:class="itemLinkClasses"
			:href="itemDataObject.url"
			:rel="itemDataObject.xfn"
			:title="itemDataObject.attrTitle"
			:target="itemDataObject.target"
		>
			<div class="jet-menu-item-wrapper">
				<div
					class="jet-menu-icon"
					v-if="isIconVisible"
					v-html="itemIconHtml"
				></div>
				<div class="jet-menu-name">
					<span
						class="jet-menu-label"
						v-html="itemDataObject.name"
					></span>
					<small
						class="jet-menu-desc"
						v-if="isDescVisible"
						v-html="itemDataObject.description"
					></small>
				</div>
				<small
					class="jet-menu-badge"
					v-if="isBadgeVisible"
				>
					<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
				</small>
			</div>
		</a>
		<span
			class="jet-dropdown-arrow"
			v-if="isSub && !templateLoadStatus"
			v-html="dropdownIconHtml"
			v-on:click="markerSubHandler"
		>
		</span>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="templateLoadStatus"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>
	</div>

	<transition name="menu-container-expand-animation">
		<mobile-menu-list
			v-if="isDropdownLayout && subDropdownVisible"
			:depth="depth+1"
			:children-object="itemDataObject.children"
		></mobile-menu-list>
	</transition>

</li>
					</script> <script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
	role="navigation"
>
	<ul class="jet-mobile-menu__items">
		<mobile-menu-item
			v-for="(item, index) in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
		></mobile-menu-item>
	</ul>
</div>
					</script> <script type="text/x-template" id="mobile-menu-template"><div
	:class="instanceClass"
	v-on:keyup.esc="escapeKeyHandler"
>
	<div
		class="jet-mobile-menu__toggle"
		ref="toggle"
		tabindex="1"
		aria-label="Open/Close Menu"
		v-on:click="menuToggle"
		v-on:keyup.enter="menuToggle"
	>
		<div
			class="jet-mobile-menu__template-loader"
			v-if="toggleLoaderVisible"
		>
			<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
				<g>
					<linearGradient id="linear-gradient">
						<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
						<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
					</linearGradient>
				<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
				<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
				</g>
			</svg>
		</div>

		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen && !toggleLoaderVisible"
			v-html="toggleClosedIcon"
		></div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen && !toggleLoaderVisible"
			v-html="toggleOpenedIcon"
		></div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
			v-html="toggleText"
		></span>

	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuContainerVisible && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuContainerVisible"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>
				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsPathData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
								v-html="item"
							></div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsPathData.length-1)"
							></div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Close Menu"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
						v-on:keyup.enter="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						ref="back"
						tabindex="1"
						aria-label="Back to Prev Items"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
						v-on:keyup.enter="goBack"
					></div>
				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobile-menu-list
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
						></mobile-menu-list>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div>
					</script> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<script data-minify="1" type='text/javascript' src='https://handirect.fr/wp-content/cache/min/1/wp-content/plugins/sitespeaker-widget/main.js?ver=1657713618' id='main-js' defer></script>
<script type='text/javascript' src='https://handirect.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.6.1' id='jquery-blockui-js' defer></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=51797","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/handirect.fr\/panier\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://handirect.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.6.1' id='wc-add-to-cart-js' defer></script>
<script type='text/javascript' src='https://handirect.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.6.1' id='js-cookie-js' defer></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=51797"};
/* ]]> */
</script>
<script type='text/javascript' src='https://handirect.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.6.1' id='woocommerce-js' defer></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%&elementor_page_id=51797","cart_hash_key":"wc_cart_hash_b148691ade169923c759060f1345ca7d","fragment_name":"wc_fragments_b148691ade169923c759060f1345ca7d","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://handirect.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.6.1' id='wc-cart-fragments-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/commander\/|\/panier\/|\/mon-compte\/|\/wc-api\/v(.*)|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/handirect.fr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://handirect.fr/wp-content/themes/hello-elementor/assets/js/hello-frontend.min.js?ver=1.0.0' id='hello-theme-frontend-js' defer></script>
<script type='text/javascript' src='https://handirect.fr/wp-content/plugins/jet-menu/assets/public/lib/vue/vue.min.js?ver=2.6.11' id='jet-vue-js' defer></script>
<script type='text/javascript' id='jet-menu-public-scripts-js-extra'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"version":"2.1.7","ajaxUrl":"https:\/\/handirect.fr\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/handirect.fr\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/handirect.fr\/wp-json\/jet-menu-api\/v1\/get-menu-items","restNonce":"658727a89e","devMode":"false","wpmlLanguageCode":"","menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":"500","jetMenuMegaWidthType":"selector","jetMenuMegaWidthSelector":".site_header","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};
var CxCollectedCSS = {"type":"text\/css","title":"cx-collected-dynamic-style","css":".jet-menu .jet-menu-item .top-level-link .jet-menu-icon {align-self:center; }.jet-menu  {justify-content:flex-end !important; }.jet-menu ul.jet-sub-menu {min-width:200px; }.jet-mobile-menu-single .jet-dropdown-arrow {color:rgba(255,63,63,1); }.jet-mobile-menu-single .jet-menu-icon {-webkit-align-self:center; align-self:center; }.jet-mobile-menu-single .jet-menu-badge {-webkit-align-self:flex-start; align-self:flex-start; }"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://handirect.fr/wp-content/cache/min/1/wp-content/plugins/jet-menu/assets/public/js/legacy/jet-menu-public-scripts.js?ver=1657713618' id='jet-menu-public-scripts-js' defer></script>
<script type='text/javascript' id='jet-menu-public-scripts-js-after'>
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
</script>
<script type='text/javascript' src='https://handirect.fr/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js' defer></script>
<script type='text/javascript' src='https://handirect.fr/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://handirect.fr/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js' defer></script>
<script type='text/javascript' src='https://handirect.fr/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.7' id='elementor-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://handirect.fr/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.7' id='elementor-frontend-modules-js' defer></script>
<script type='text/javascript' src='https://handirect.fr/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js' defer></script>
<script type='text/javascript' src='https://handirect.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js' defer></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Partager sur Facebook","shareOnTwitter":"Partager sur Twitter","pinIt":"L\u2019\u00e9pingler","download":"T\u00e9l\u00e9charger","downloadImage":"T\u00e9l\u00e9charger une image","fullscreen":"Plein \u00e9cran","zoom":"Zoom","share":"Partager","playVideo":"Lire la vid\u00e9o","previous":"Pr\u00e9c\u00e9dent","next":"Suivant","close":"Fermer"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Grand mobile","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablette","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Grande tablette","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Portable","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u00c9cran large","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.7","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"e_optimized_css_loading":true,"a11y_improvements":true,"e_import_export":true,"additional_custom_breakpoints":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"hello-theme-header-footer":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"notes":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/handirect.fr\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","woocommerce_notices_elements":[],"hello_header_logo_type":"logo","hello_header_menu_layout":"horizontal","hello_footer_logo_type":"logo"},"post":{"id":51797,"title":"Consentement%20de%20la%20personne%20en%20situation%20de%20handicap%20%3A%20Un%20guide%20d%C3%A9di%C3%A9","excerpt":"","featuredImage":"https:\/\/handirect.fr\/wp-content\/uploads\/2022\/06\/Guide-consentement.jpg"}};
</script>
<script type='text/javascript' src='https://handirect.fr/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.7' id='elementor-frontend-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://handirect.fr/wp-content/cache/min/1/wp-content/plugins/ele-custom-skin-pro/assets/js/ecspro.js?ver=1657713618' id='ecspro-js' defer></script>
<script type='text/javascript' src='https://handirect.fr/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.2' id='elementor-pro-webpack-runtime-js' defer></script>
<script type='text/javascript' src='https://handirect.fr/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://handirect.fr/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://handirect.fr/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://handirect.fr/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/handirect.fr\/wp-admin\/admin-ajax.php","nonce":"ceda083a65","urls":{"assets":"https:\/\/handirect.fr\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/handirect.fr\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"woocommerce":{"menu_cart":{"cart_page_url":"https:\/\/handirect.fr\/panier\/","checkout_page_url":"https:\/\/handirect.fr\/commander\/","fragments_nonce":"9606303c14"}},"facebook_sdk":{"lang":"fr_FR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/handirect.fr\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://handirect.fr/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.2' id='elementor-pro-frontend-js' defer></script>
<script type='text/javascript' src='https://handirect.fr/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.7.2' id='pro-elements-handlers-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://handirect.fr/wp-content/cache/min/1/wp-content/plugins/jet-menu/includes/elementor/assets/public/js/legacy/widgets-scripts.js?ver=1657713618' id='jet-menu-elementor-widgets-scripts-js' defer></script>
<script type='text/javascript' src='https://handirect.fr/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.2' id='e-sticky-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://handirect.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script>class RocketElementorAnimation{constructor(){this.deviceMode=document.createElement("span"),this.deviceMode.id="elementor-device-mode",this.deviceMode.setAttribute("class","elementor-screen-only"),document.body.appendChild(this.deviceMode)}_detectAnimations(){let t=getComputedStyle(this.deviceMode,":after").content.replace(/"/g,"");this.animationSettingKeys=this._listAnimationSettingsKeys(t),document.querySelectorAll(".elementor-invisible[data-settings]").forEach(t=>{const e=t.getBoundingClientRect();if(e.bottom>=0&&e.top<=window.innerHeight)try{this._animateElement(t)}catch(t){}})}_animateElement(t){const e=JSON.parse(t.dataset.settings),i=e._animation_delay||e.animation_delay||0,n=e[this.animationSettingKeys.find(t=>e[t])];if("none"===n)return void t.classList.remove("elementor-invisible");t.classList.remove(n),this.currentAnimation&&t.classList.remove(this.currentAnimation),this.currentAnimation=n;let s=setTimeout(()=>{t.classList.remove("elementor-invisible"),t.classList.add("animated",n),this._removeAnimationSettings(t,e)},i);window.addEventListener("rocket-startLoading",function(){clearTimeout(s)})}_listAnimationSettingsKeys(t="mobile"){const e=[""];switch(t){case"mobile":e.unshift("_mobile");case"tablet":e.unshift("_tablet");case"desktop":e.unshift("_desktop")}const i=[];return["animation","_animation"].forEach(t=>{e.forEach(e=>{i.push(t+e)})}),i}_removeAnimationSettings(t,e){this._listAnimationSettingsKeys().forEach(t=>delete e[t]),t.dataset.settings=JSON.stringify(e)}static run(){const t=new RocketElementorAnimation;requestAnimationFrame(t._detectAnimations.bind(t))}}document.addEventListener("DOMContentLoaded",RocketElementorAnimation.run);</script></body>
</html>
